Avgaslukt vid stillastående på Polo -12

RonnyFa
lördag 19:52 · 6 Inlägg
#1

Jag har en Polo 1.2 TSI av årsmodell 2012. Bilen har gått ca 10 000 mil. När bilen går väldigt sakta eller står stilla vid exempelvis rödljus kommer den in avgaslukt via ventilationen. Stänger jag av ventilationen inför ett rödljus går det bra, men annars måste jag öppna fönstren för att vädra. Min vanliga verkstad har i samband med däckbyte gjort en liten undersökning av felet, de täppte till avgasröret för att se om det läckte någonstans. De konstaterar att det är bra tryck i avgasröret och de lokaliserade ingen läcka. De hänvisar nu till märkesverkstad som i sin tur säger att de vill ha 700-3000 kr för att undersöka saken. 700 är okej och kanske 1000 men inte 3000 för en undersökning. Det kan ju inte vara någon rocket science.

Jag är ingen bilmekare alls men jag skulle vilja få tips på vad det kan vara för fel och hur jag själv kan testa om det är det felet. I så fall kan jag ta bilen till min vanliga verkstad (som i övrigt är bra) och be dem laga det som är trasigt. Alternativt om någon har tips på någon duktig mekare som kan ordna detta för vettig peng i Norrköping så är jag intresserad av sådana tips.

Senast redigerat av RonnyFa (lördag 21:16)

jaka54
lördag 20:40 · 3 314 Inlägg
#2

Hej!
Om det kommer in avgaser (avgaslukt) in i kupén så måste du ha läckage i avgassystemet ...för någonstans måste avgaserna komma ifrån ...eller hur?!
Hissa upp bilen, starta bilen och kolla! Och lukta!
Och har du inte hål i golvet så måste avgaserna komma in genom via motorrummet in i ventilationen (fläktmotorn) så öppna huven och gör en ordentlig visuell och luktkoll  med motorn igång.

Meaganeowner
lördag 21:16 · 1 928 Inlägg
#3

Hade en gång samma problem på en golf.
Det var en upphängning till avgasrörets främre del som gått sönder, så att gummit i upphängningen kom i beröring med det heta avgasröret. Därav lukten.

Ett avgassystem ska ha litet motstånd för avgaser.
Om en ljuddämpare rostat sönder invändigt, flödar inte avgaderna lika lätt. Det blir tryck i systemet och minsta otäthet kommer att läcka.
Felet går inte att hitta genom att plugga utblåset, med motorn igång.

Sen kan det vara en spricka som öppnar sig, när avgsssystemet blir vart, när det blir kallt, när det vrider sig vid belastning av motorn osv...
Hade en gång en spricka i grenröret, det var lurigt...

Growe Fri fart för ett fritt folk!
söndag 09:38 · 9 960 Inlägg
#4

skulle kolla vevhusventilationen..  den kan lukta avgaslik.  en som är van vid motorer känner direkt skillnaden.    men det gör att det väldigt ofta luktar illa när det går sakta eller man står stilla.
nu är det ju inget vanligt fel just på dom motrerna vad jag hört men kolla lite så kanske någon slang är trasig

Stance=slammad bil som endast kan framföras i 2km/h på svenska vägar. håll skiten hemma i garaget så slipper vi andra hamna bakom era skithögar..
Ivel
söndag 10:14 · 1 023 Inlägg
#5

Vid stillastående kan avgaserna efter dom lämnat avgasröret blåsa framåt och dras in i friskluftsystemet, även vid låg fart. Det behöver alltså inte vara något fel på din bil.

Priusguru; "Livet är för kort att bruka opålitliga transportmedel."
Growe Fri fart för ett fritt folk!
söndag 10:17 · 9 960 Inlägg
#6

Ivel skrev:
Vid stillastående kan avgaserna efter dom lämnat avgasröret blåsa framåt och dras in i friskluftsystemet, även vid låg fart. Det behöver alltså inte vara något fel på din bil.

väldigt väldigt ovanligt.    inte känt det i min polo iof en diesel men sitter endå samma ändrör på den och vanliga polon.  men visst teoretiskt men jag tror inte ens man känner avgasdoften när den åkt så lång väg.

men helt klart kan det hända.

tror dock mer på vevhusgaser. för dom luktar en hel del.  men tex min chef känner inte att det luktar när vevhusventen var trasig på hans dotters bil. första gången jag körde bilen märkte jag det omgående när jag stannade första gången vid ett stopljus smile

Stance=slammad bil som endast kan framföras i 2km/h på svenska vägar. håll skiten hemma i garaget så slipper vi andra hamna bakom era skithögar..
RonnyFa
söndag 10:21 · 6 Inlägg
#7

Growe skrev:

Ivel skrev:
Vid stillastående kan avgaserna efter dom lämnat avgasröret blåsa framåt och dras in i friskluftsystemet, även vid låg fart. Det behöver alltså inte vara något fel på din bil.

väldigt väldigt ovanligt.    inte känt det i min polo iof en diesel men sitter endå samma ändrör på den och vanliga polon.  men visst teoretiskt men jag tror inte ens man känner avgasdoften när den åkt så lång väg.

men helt klart kan det hända.

tror dock mer på vevhusgaser. för dom luktar en hel del.  men tex min chef känner inte att det luktar när vevhusventen var trasig på hans dotters bil. första gången jag körde bilen märkte jag det omgående när jag stannade första gången vid ett stopljus smile

Tack för alla svar hittills. Uppskattas. Jag har haft bilen i 5 år och har fram till nu aldrig märkt någon avgaslukt. Det är inte vinden. Det är så påtagligt att det räcker att stanna till några sekunder för att det ska komma in vad jag tror är avgaslukt och jag måste öppna fönstren för att vädra. Det händer inte bara ibland utan vid varje stopp.

Ivel
söndag 10:33 · 1 023 Inlägg
#8

RonnyFa skrev:

Growe skrev:

Ivel skrev:
Vid stillastående kan avgaserna efter dom lämnat avgasröret blåsa framåt och dras in i friskluftsystemet, även vid låg fart. Det behöver alltså inte vara något fel på din bil.

väldigt väldigt ovanligt.    inte känt det i min polo iof en diesel men sitter endå samma ändrör på den och vanliga polon.  men visst teoretiskt men jag tror inte ens man känner avgasdoften när den åkt så lång väg.

men helt klart kan det hända.

tror dock mer på vevhusgaser. för dom luktar en hel del.  men tex min chef känner inte att det luktar när vevhusventen var trasig på hans dotters bil. första gången jag körde bilen märkte jag det omgående när jag stannade första gången vid ett stopljus smile

Tack för alla svar hittills. Uppskattas. Jag har haft bilen i 5 år och har fram till nu aldrig märkt någon avgaslukt. Det är inte vinden. Det är så påtagligt att det räcker att stanna till några sekunder för att det ska komma in vad jag tror är avgaslukt och jag måste öppna fönstren för att vädra. Det händer inte bara ibland utan vid varje stopp.

Jaha, ja då är det något som havererat och min idé kan du givetvis avfärda.

Priusguru; "Livet är för kort att bruka opålitliga transportmedel."
RonnyFa
söndag 11:23 · 6 Inlägg
#9

Det var minusgrader idag och då tänkte jag att jag kanske kunde lokalisera någon rök från motorn. Jag märkte att det kom rök från området som bilden visar. Det var också rätt geggigt (något oljeliknande) och slangen som spetsen på pilen pekar på ligger lös. En inte alltför avancerad gissning är att den inte borde vara lös och att det är den som orsakat geggan och lukten. Det verkar inte som att det bara är att plugga i slangen igen. Jag lyckades inte få till någon bild på den lösa slangen då den ligger skymd men jag antar att ni som har koll på motorer direkt vet vad det är.

https://www1.garaget.org/gallery/images/234/233982/233982-2016c1e0beb728bfa13a15495fae6d2b.jpg

Jag är som ni märker okunnig på motorer men lös sladd, gegga och att det ryker därifrån gör ju att det låter rimligt att det här är felet. Vad tror ni? Och hur akut är det att få detta lagat?

Growe Fri fart för ett fritt folk!
söndag 19:20 · 9 960 Inlägg
#10

nu är inte jag insatt på dom där motorerna alls men normalt sätt återcirkulerar man vevhusgaserna till insuget igen någonstans så inte omöjligt att det är just det som är problemet.

har den gått av eller hoppat loss? försökte hitta lite bilder men hittar tyvärr inget men  det är ju inte normalt att en slang itne går någonstans

Stance=slammad bil som endast kan framföras i 2km/h på svenska vägar. håll skiten hemma i garaget så slipper vi andra hamna bakom era skithögar..
RonnyFa
söndag 20:03 · 6 Inlägg
#11

Tack Growe. Jag lyckades nu få lite bilder på munstycket och hålet.

Här ser man munstycket som åkt ur hålet. Det går att lägga tillbaka den men jag kan inte få fast den.
https://www1.garaget.org/gallery/images/234/233982/233982-30df592e7001e3682a9c2dc630405a09.jpg

Själva munstycket ser ut så här i närbild:
https://www1.garaget.org/gallery/images/234/233982/233982-3449f3f7a61fb665b4ea75723602b332.jpg

Och hålet ser ut som nedan. Som ni ser är det oljigt/geggigt.
https://www1.garaget.org/gallery/images/234/233982/233982-29570c53bc8c916f0236b9ab3c38e6bf.jpg

Senast redigerat av RonnyFa (söndag 20:05)

RonnyFa
måndag 10:09 · 6 Inlägg
#12

Nu är vevhusslangen (eller själva munstycket) bytt. Troligtvis var det problemet.

Meaganeowner
måndag 13:20 · 1 928 Inlägg
#13

Och troligtvis går nu motorn bättre, främst på låga varv och tomgång.

Med lossad slang kommer mer luft in i insugsröret.

Senast redigerat av Meaganeowner (måndag 13:22)

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang