Hög tomgång

942_turbo_pickis
3 februari · 61 Inlägg
#1
Kod:

Hej har en Audi 80 b4 2.0 e 1992.
Har precis köpt den och den har en väldigt hög tomgång ca(1800) varv.
Tomgången går ner om man rycker ut en sladd vid förgasaren. Den som sitter under bränsle in och bränsle retur (då går den snålt)
Har kollat runt motorn med startspray men det är inte något vakumläckage(vet att förgasarfotspackningen brukar gå sönder.

Senast redigerat av 942_turbo_pickis (3 februari )

zzr9409209
4 februari · 348 Inlägg
#2

Ingen förgasare på den, möjligen är det ett centralinsprut med en eller två spridare..är säkert ett givarfel...

942_turbo_pickis
4 februari · 61 Inlägg
#3

zzr9409209 skrev:
Ingen förgasare på den, möjligen är det ett centralinsprut med en eller två spridare..är säkert ett givarfel...

Jo det är en förgasare på den. 115hk.
Men när man startar bilen så öppnar den spjället elektroniskt så Tomgången ökar. Så om jag tar bort kontakten så går den ner i varv men går väldigt snålt. Tog ut stiften och dom va svarta så den verkar sota igen dem när man har kontakten i.
Kan nån box va trasig eller något annat?

Xebers76
4 februari · 1 598 Inlägg
#4

Kan du ta bild på grejerna så vi lättare kan hjälpa dig? Var är det för kontakt du drar ur?

Varför inte ta med hela soffgruppen ut på vägarna? Kolla gärna min tråd "Den rullande soffgruppen"
https://www.garaget.org/forum/viewtopic.php?id=319705
942_turbo_pickis
4 februari · 61 Inlägg
#5

https://www1.garaget.org/gallery/images/215/214548/214548-b007eca0e7c6b360fade057362e2229d.jpg
https://www1.garaget.org/gallery/images/215/214548/214548-d6ef411316b92c8171936930d42266ee.jpg

Kontakten på bild två har jag tyckt ut för att få Tomgången att sjunka.
Kontakten som har 4 sladdar

Mew
4 februari · 1 124 Inlägg
#6

Det är ett insprutningssystem du har, inte förgasare. smile

Xebers76
4 februari · 1 598 Inlägg
#7

Det där är INTE en förgasare hur gärna du än vill tro det.

Kan tyvärr inte se vad för mojäng den där svarta klumpen är.


Edit: sitter den på motsatt sida som gasvajern sitter? I så fall är det troligen spjällägesgivaren.

Senast redigerat av Xebers76 (4 februari )

Varför inte ta med hela soffgruppen ut på vägarna? Kolla gärna min tråd "Den rullande soffgruppen"
https://www.garaget.org/forum/viewtopic.php?id=319705
942_turbo_pickis
4 februari · 61 Inlägg
#8

Jahaja. Trodde till 100% att det var en förgasare...


https://www1.garaget.org/gallery/images/215/214548/214548-e11701c3f3840fddb8b85ff1010c0c86.jpg
https://www1.garaget.org/gallery/images/215/214548/214548-eb65be9c48a642fc1fa01af91390b538.jpg

942_turbo_pickis
4 februari · 61 Inlägg
#9

Xebers76 skrev:
Det där är INTE en förgasare hur gärna du än vill tro det.

Kan tyvärr inte se vad för mojäng den där svarta klumpen är.


Edit: sitter den på motsatt sida som gasvajern sitter? I så fall är det troligen spjällägesgivaren.

Japp det gör den!

Snurriis
4 februari · 676 Inlägg
#10

Vrt är Jakan när man behöver honom XD

caromania Forummoderator
4 februari · 8 599 Inlägg
#11

Snurriis skrev:
Vrt är Jakan när man behöver honom XD

Han har inte samma grejer på sin deka.

When the eagles are silent, the parrots begin to jabber.
942_turbo_pickis
4 februari · 61 Inlägg
#12

Tycker någon här borde ha vart med om något liknande och har en aning om vad det är vad som kan va fel?

942_turbo_pickis
6 februari · 61 Inlägg
#13

Testade idag att rycka ut termostaten till motorstyrningen och ja den gick ju ner i varv iallafall.
Har nog hittat felet

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang