Koppling

Daniel-G
20 oktober · 2 Inlägg
#1

Hej på er

Har en Mitsubishi Grandis 04 som rycker ordentligt i kopplingen när man startar, men bara då det är kallt och fuktigt ute. Blir bättre när man kört ett tag.
När det är varmt ute så är det inga problem med kopplingen.

Är det kopplingen som håller på att ge sig, men det märkliga är att besvären uppenbarar sig när det är kallt ute.

Tack på förhand

axxet Jag ska hjälpa dig..med det lilla jag kan..
20 oktober · 4 917 Inlägg
#2

slira på kopplingen ett tag så den blir varm invärtes för att se om det hjälper..och om det är problemet..Vad ska man göra  annars ,när man famlar i blindo ?
Jag själv har problemet med att det är svårt att få i växlarna när nollan visar sig på tempmätaren..Men det hjälper då att växla långsammare, men käringen har brått och då får hon inte i växlarna snabbt nog och blir därför förbannad..tongue

Senast redigerat av axxet (20 oktober )

Köp inte grisen i säcken bara..
Masken är odlarens bäste vän..
Dom rike dom kan, VI fattiga försöker..
Xebers76
20 oktober · 1 839 Inlägg
#3

Har exakt samma problem på min brukis. Som jag fattat det så är det byte av lamell om gäller. Varför det blir så har jag inget svar på, men för mycket friktion blir det ju såklart.

Slutar ju efter ca 3 draglägen så har inte gjort något åt det.

Daniel-G
20 oktober · 2 Inlägg
#4

Tack ska ni ha 👍🏼

Xebers76 de precis så min bil är. Har du haft problemet länge? Kan man förvänta sig att kopplingen inom kort säckar ihop eller kan den hålla länge trots problemet.

Xebers76
20 oktober · 1 839 Inlägg
#5

Daniel-G skrev:
Tack ska ni ha 👍🏼

Xebers76 de precis så min bil är. Har du haft problemet länge? Kan man förvänta sig att kopplingen inom kort säckar ihop eller kan den hålla länge trots problemet.

Varit så i 2 år nu, har inte blivit värre. Jag kommer inte byta min koppling pga detta iaf tongue

Enklast är att gasa och slira koppling liiite extra när man lägger i 2an första gången.

Gissar att materialet åldras och blir känsligt mot fukt, många bilar går hela sitt liv med samma koppling otroligt nog.

Utmarks-Loke
21 oktober · 3 542 Inlägg
#6

Om det är som Xebers skriver att materialet åldrats och suger upp fukt så är risken att det blir ännu värre till vintern med slask och saltade vägar. Och trippelt värre om du av någon anldning låter bilen stå några veckor. Men jag hade också avvaktat och sett hur det utvecklade sig. Byta koppling är ganska mycket jobb, speciellt när motorn sitter på tvären.

torsen
23 oktober · 4 658 Inlägg
#7

Jag hade, på en Land Rover Defender "Puma" 2009, ungefär samma problem/fenomen.
Reklamerade inom garantin till generalagentens egen verkstad.
Fick inget gehör för min teori att det var svänghjulet som "tappat spänsten".
Flera av mekanikerna som åkte med, eller körde själva, hörde inte ljudet.
Kände heller inte i kopplingsfoten.
Må vara att jag är överkänslig och har motoröra.

Är generalagenternas "specialmekaniker" amputerade beträffande hörsel och känsel?

Hade för flera år sedan problem med Citroens "chefsmekaniker" angående elfel på en ny BX.

Senast i forumet
Diskussionsforum
Projekt
Evenemang