(Mopedbil) Aixam går inte att starta efter byte av bla bränslepump

Aixamsport
14 maj · 5 Inlägg

Hej! Jag har en mopedbil märke aixam och jag har haft det väldigt svårt med att starta mopedbilen. Jag har bytt bränslefilter och bräslepump efter det så går det inte att starta. Har även kollat glödstiften och dem funkar. Har någon tips på vad maan kan göra.



Redigerade rubriken en aning..

Mvh mod

Senast redigerat av Devpatel (14 maj )

Blixnabb
14 maj · 221 Inlägg

När gjordes det en ventiljustering senast, vissa mopedbilsmotorer behöver kontrollera/justera dessa vid 500 alt 1000 mils intervaller

Aixamsport
14 maj · 5 Inlägg

Inget jag vet vi gjort. Hur gör man det?

Senast redigerat av Devpatel (14 maj )

MrHyde
14 maj · 92 Inlägg

Mopedbilar går väl på diesel? Är bränslesystemet luftat efter du bytt delarna?

Vettemannen >>>>>JÄNKEBILSIDIOT<<<<<
14 maj · 13 335 Inlägg

MrHyde skrev:
Mopedbilar går väl på diesel? Är bränslesystemet luftat efter du bytt delarna?

Du har nog rätt med diesel för TS har ju kollat att glödstiften fungerar så det kan vara luftning som återstår för att mopedbilen ska starta.

/Benny

Jag har en paroll--Long live rock'n'roll!!!
Jag säger som Rännhola Rockers:
Ni som kör européer, Ta era kärror med er och ställ dom där dom hör hemma, i cykelstället!!!
Min youtubekanal!
Chevrolet Van G20 "CRUISAREN" (1988)
Pontiac Trans Am GTA "PIZZARÄCERN" (1987)
Chevrolet Corvette C4 "RÖDA FARAN" (1986)
Aixamsport
14 maj · 5 Inlägg

Ska kolla på det tack!

Blixnabb
15 maj · 221 Inlägg

Aixamsport skrev:
Inget jag vet vi gjort. Hur gör man det?

Man plockar av ventilkåpan och mäter ventilspelet med ett bladmått, vi hade detta problemet på vår Microcar med Yanmar motor
Om du har haft borta bränslepumpen och bytt filter så kommer du att ha lite jobb med att lufta allt innan du kan ge dig i kast med ovanstående

Growe Fri fart för ett fritt folk!
15 maj · 11 931 Inlägg

MrHyde skrev:
Mopedbilar går väl på diesel? Är bränslesystemet luftat efter du bytt delarna?

yes sitter en liten 2cyl diesel maskin kina grejer..

men det är beprövade grejer så ska inte skapa några problem igentligen.

så mest troligen att den är helt död är för att man måste lufta systemet.
mekanisk pump och allt  så där måste man lufta vid spridarna. genom att släppa rören till spridarna

Stance=slammad bil som endast kan framföras i 2km/h på svenska vägar. håll skiten hemma i garaget så slipper vi andra hamna bakom era skithögar..
Volkswagen Polo 1.6Tdi "Biloptimering i Sverige" (2010)
Seat Arosa (1999)
Aixamsport
15 maj · 5 Inlägg

MrHyde skrev:
Mopedbilar går väl på diesel? Är bränslesystemet luftat efter du bytt delarna?

Hur luftar jag bränsle systemet?

Vettemannen >>>>>JÄNKEBILSIDIOT<<<<<
15 maj · 13 335 Inlägg

Aixamsport skrev:

MrHyde skrev:
Mopedbilar går väl på diesel? Är bränslesystemet luftat efter du bytt delarna?

Hur luftar jag bränsle systemet?

I inlägget ovan ditt står följande och det kan stämma: så mest troligen att den är helt död är för att man måste lufta systemet.
mekanisk pump och allt  så där måste man lufta vid spridarna. genom att släppa rören till spridarna.

/Benny

Jag har en paroll--Long live rock'n'roll!!!
Jag säger som Rännhola Rockers:
Ni som kör européer, Ta era kärror med er och ställ dom där dom hör hemma, i cykelstället!!!
Min youtubekanal!
Chevrolet Van G20 "CRUISAREN" (1988)
Pontiac Trans Am GTA "PIZZARÄCERN" (1987)
Chevrolet Corvette C4 "RÖDA FARAN" (1986)
Aixamsport
21 maj · 5 Inlägg

Kollade igenom och tömde luften i bränsle slangarna men såg att det läckte disel från en av filtrena. Kan det vara det som gör att mopedbilen inte startar. För när jag tömde luften så fick jag inte ingång mopedbilen så fortsatte undersöka om jag hittade något fel o då såg jag att det droppade disel ut ur diesel filtret. Kan antagligen vara?

Senast i forumet
Diskussionsforum
Projekt
Evenemang