Misständer 2.0tfsi

Aldin9
3 mars · 7 Inlägg

Gör ett försök även i detta forum.

Gäller en Audi A4 B7 2006, 2.0ts (220hk)

Bilen började misstända på tomgång utan felkoder. Efter ett tag slängde den felkoder som visade att den misstände på cylinder 3. Med obd-läsare och livedata kunde man se att den misstände endast på cylinder 3.

Bytte samtliga tändstift och samtliga tändspolar. Då börjar bilen istället att misstända på samtliga cylindrar?

Misständningarna sker endast på tomgång och börjar oftast efter att motorn har jobbat i 1-2 minuter. (När varvtalet åker ner )

Testat byta luftmassemätaren, PCV är bytt.

Enda felet verkstad hittat hittills är vakumpumpen som läcker luft men enligt alla tfsi-nördar jag pratat med så ska denna inte kunna orsaka misständning.

Någon som varit med om liknande? Att misständning flyttat från en cylinder till samtliga efter byte av stift och spolar, tecken på något specifikt?

Growe Fri fart för ett fritt folk!
3 mars · 13 742 Inlägg

vad för stift.. ngk hoppas jag.. något annat ska man aldrig köra

Kör fort så hinner inget hända...
Seat Arosa (1999)
Volkswagen Polo 1.6Tdi "Biloptimering i Sverige" (2010)
Aldin9
4 mars · 7 Inlägg

Growe skrev:
vad för stift.. ngk hoppas jag.. något annat ska man aldrig köra

Bosch. Alla med bosch kör inte runt med misständningar.
Funkat fint på alla mina andra bilar

zemet
4 mars · 4 038 Inlägg

När våran 2.0 TSI började misstända och ha sig så var det en spridare som hade gett upp.
2010 Vw Tiguan

Tesla Model S P85D "LingonExpressen" (2015)
Aldin9
4 mars · 7 Inlägg

zemet skrev:
När våran 2.0 TSI började misstända och ha sig så var det en spridare som hade gett upp.
2010 Vw Tiguan

Då håller sig misständningen till en cylinder om inte fler spridare strular

zemet
5 mars · 4 038 Inlägg

Aldin9 skrev:

zemet skrev:
När våran 2.0 TSI började misstända och ha sig så var det en spridare som hade gett upp.
2010 Vw Tiguan

Då håller sig misständningen till en cylinder om inte fler spridare strular

Jo, men felaktig spridare kan varit ditt orginalfel.

Sen har du bytt till några dåliga tändspolar/stift eller orsakat något annat fel antar jag?

Prova byt tillbaka till dom gamla spolarna och stiften?

Det kan vara så iaf, jobbigt med intermitenta fel:(

Tesla Model S P85D "LingonExpressen" (2015)
Senast i forumet
Diskussionsforum
Projekt
Evenemang