744 -88 går på 3 cylindrar.

pelle_45
8 juni · 6 Inlägg
#1

Tja, har lite problem med min 744 då den går på 3 cylindrar. Vid uppstart när han är kall går han i 1000 varv tomgång men när den är varm så går han endast på 500 varv och orkar inte dras fram. har bytt stift och tändhattar. Den går bra utan luftmassemätarkabeln.

insidan Jag ska hjälpa dig..med det lilla jag kan..:)
8 juni · 3 379 Inlägg
#2

Får du gnista på alla stift?
Nästa blir kompprov på den som inte tänder.

Xebers76
8 juni · 1 269 Inlägg
#3

Men du säger att den går fint när lmm är urkopplad?

Varför inte ta med hela soffgruppen ut på vägarna? Kolla gärna in min tråd "Den rullande soffgruppen"
https://www.garaget.org/forum/viewtopic.php?id=319705
pelle_45
8 juni · 6 Inlägg
#4

Xebers76 skrev:
Men du säger att den går fint när lmm är urkopplad?

Har testat med en polares lmm, och den gick bättre men inte så där jätte mycket bättre.

pelle_45
8 juni · 6 Inlägg
#5

insidan skrev:
Får du gnista på alla stift?
Nästa blir kompprov på den som inte tänder.

Har inte kollat om jag får det men ska göra det genast.

micke_js
8 juni · 7 Inlägg
#6

Liknande fenomen hade jag på min 740 för många år sen, också årsmodell 1988. Gick på 2-3 cylindrar emellanåt, främst när den var kall och gick bättre utan LMM. Köpte ny LMM på skroten och samma resultat som för dig "gick kanske bättre" men löste inte problemet. Lösningen var en ny styrenhet, kanske är ett vanligt problem på den årsmodellen. Kolla numret på den som sitter i bilen nu och se om du kan testa med en annan med samma nummer, vill minnas att den sitter monterad vid fötterna på passagerarsidan och tar 2 min att byta

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang