El till släpet.

bageera
30 december 2019 · 3 Inlägg
#1

Denna jäkla el, hmmm
Började med att elen på släpet var som en reklamskylt när man bromsade eller blinkade, olika fel på olika bilar, så jag rev ut allt.
Köpte nya baklyktor, kontakt och 7 ledadkabel.
Behöll bajonettkontakterna till bakljusen.
Monterade en ip64 klassad kontaktdosa under bilen och började koppla ihop allt.
Första bilen att testa på vad en transporter från 2016, sitter en 13 polig uttag med en adapter till 7 polig.
Allt funkade som det skulle.
Andra bilen som den skulle kopplas på var en volvo V70 2006, där funkar blinkers, bromsljus, men bara vänster bakljus med skyltbelys.
Höger sida funkar det ej på ?
Inga glapp eller annat, kopplade åter på transporten och där funkar det som det ska.
Första jag kom på är om det kan vara styrboxen till volvons drag, fixade en begagnad volvo orginal, men när jag skulle byta så var det ej lika, kontakterna passa ej, så det är väl något eftermarknads pryl.
Men, mäter man ur kontakten på volvon så funkar allt?
Vad gör jag?

husseman
23 januari · 63 Inlägg
#2

Bygla 5 o 7 i kontakten o klipp blå 2,a.. brukar lösa alla problem.
Lycka till

Vitu
23 januari · 47 Inlägg
#3

Mät med multimeter utifrån detta https://www.google.com/search?q=7+polig … amp;vet=1, och se om du får någon spänning mellan jordstiftet och stiftet för höger bakljus

Senast redigerat av Vitu (23 januari )

husseman
23 januari · 63 Inlägg
#4

Ska du mäta uttaget så använd en hederlig testpenna med glödlampa i som drar ström.
Att använda multimeter eller led testpenna säger inget om kretsen klarar att bära ström, då de inte belastar kretsen något. Du kan mäta 12v med multimeter, men så fort du belastar kretsen så har du 0.

Lycka till.

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang