VW Transporter 4motion -06 irriterande ljud

PB18
23 januari 2020 · 2 Inlägg

Tråd från Januari 2020 /Mod

Hej! Har nyligen börjat märka ett metalliskt konstant ljud i bussen, börjar ungefär vid 40-50 km i timmen, blir varken lägre eller högre när man kommer upp i hastighet. Spelar heller ingen roll om växel är i eller friläge. Olja är bytt i både motor och växellåda. Tycker inte ljudet kommer från växellåda direkt heller och låter heller inte som ett lagerfel från något av framhjulen.
Tacksam för hjälp!

axxet Jag ska hjälpa dig..med det lilla jag kan..
24 januari 2020 · 4 917 Inlägg

Detta blir minsann inte lätt för oss gissare som inte ens sitter i bilen och kan höra oljudet som du stör dig på..
Vi vill ha BETYDLIGT mera kött på benen.. smile

Senast redigerat av axxet (24 januari 2020)

Köp inte grisen i säcken bara..
Masken är odlarens bäste vän..
Dom rike dom kan, VI fattiga försöker..
PB18
24 januari 2020 · 2 Inlägg

Vet inte riktigt hur jag ska förklara bättre, det är liksom ett ihållande ljud, det spelar ingen roll om jag svänger höger eller vänster heller, växellåda varken skramlar eller beter sig konstigt på någon växel. Sen är det ju dubbade vinterdäck och takräcke på, lägg därtill att bilskrället är från 06 så det låter ju lite överallt😁 Gissar att det kommer framifrån lite till vänster, lite metalliskt väsande🙄

Skitungen
24 januari 2020 · 181 Inlägg

Inget litet gruskorn som har fastnat mellan bromsskiva och kloss?

T5kombi
17 januari · 2 Inlägg

PB18 skrev:
Hej! Har nyligen börjat märka ett metalliskt konstant ljud i bussen, börjar ungefär vid 40-50 km i timmen, blir varken lägre eller högre när man kommer upp i hastighet. Spelar heller ingen roll om växel är i eller friläge. Olja är bytt i både motor och växellåda. Tycker inte ljudet kommer från växellåda direkt heller och låter heller inte som ett lagerfel från något av framhjulen.
Tacksam för hjälp!

Hej!
Hittade du vad som var fel o vart ljudet kom ifrån?
Har samma oljud i min.
Mvh Niklas

simlar
17 januari · 4 975 Inlägg

T5kombi skrev:

PB18 skrev:
Hej! Har nyligen börjat märka ett metalliskt konstant ljud i bussen, börjar ungefär vid 40-50 km i timmen, blir varken lägre eller högre när man kommer upp i hastighet. Spelar heller ingen roll om växel är i eller friläge. Olja är bytt i både motor och växellåda. Tycker inte ljudet kommer från växellåda direkt heller och låter heller inte som ett lagerfel från något av framhjulen.
Tacksam för hjälp!

Hej!
Hittade du vad som var fel o vart ljudet kom ifrån?
Har samma oljud i min.
Mvh Niklas

Jag har själv ett sporadiskt högt tjutande i min 06as T5 2,5TDI. Börjar runt 50km/h, låter som värst runt 80km/h på 5ans växel.
Är det detta ljud du har?

Jag har konstaterat att det kommer från magnetventilerna i motorrummet ovanför motorn.
Hur det ska åtgärdas är jag osäker på.
Misstänker det är när dom öppnar till atmosfär och luft sugs in genom det lilla filtret som oljudet uppstår.
På min bil sitter 3st magnetventiler kopplat till samma filter, kanske får bort oljudet om jag monterar ett filter till vardera magnetventil så som dom nyare Transporter har.

Senast redigerat av simlar (17 januari )

Volvo 360 GLT "Rödingen" (1988)
Skoda Praktik "Kebaben" (2010)
T5kombi
18 januari · 2 Inlägg

simlar skrev:

T5kombi skrev:

PB18 skrev:
Hej! Har nyligen börjat märka ett metalliskt konstant ljud i bussen, börjar ungefär vid 40-50 km i timmen, blir varken lägre eller högre när man kommer upp i hastighet. Spelar heller ingen roll om växel är i eller friläge. Olja är bytt i både motor och växellåda. Tycker inte ljudet kommer från växellåda direkt heller och låter heller inte som ett lagerfel från något av framhjulen.
Tacksam för hjälp!

Hej!
Hittade du vad som var fel o vart ljudet kom ifrån?
Har samma oljud i min.
Mvh Niklas

Jag har själv ett sporadiskt högt tjutande i min 06as T5 2,5TDI. Börjar runt 50km/h, låter som värst runt 80km/h på 5ans växel.
Är det detta ljud du har?

Jag har konstaterat att det kommer från magnetventilerna i motorrummet ovanför motorn.
Hur det ska åtgärdas är jag osäker på.
Misstänker det är när dom öppnar till atmosfär och luft sugs in genom det lilla filtret som oljudet uppstår.
På min bil sitter 3st magnetventiler kopplat till samma filter, kanske får bort oljudet om jag monterar ett filter till vardera magnetventil så som dom nyare Transporter har.

Nja det är väl mer ett skrapande ljud än tjutande. Men börjar vid ca 50km/h. Samma ljud oavsett växel, koppling uppe eller nere, varvtal på motorn.

Senast i forumet
Diskussionsforum
Projekt
Evenemang