Konstig ljud & vibration vid acceleration. Volvo xc60 2014 D5

g940
6 augusti · 16 Inlägg

Hej.

När jag ökar farten ( 85->100) med växel 6 så låter bilen som det gör när man kör på de linjerade sträckorna på sidan av vägen. Detta försvinner så fort jag passerat ca 100km/h eller om jag växlar till 5an. Kör jag på 5an mellan 85-100 så låter det inget konstig. inga andra missljud i andra hastigheter eller växlar.

Rak strecka, nerförsbacke eller uppförsbacke spelar inget roll.

Vad kan det bero på?
Tack

Mack Forum- och sitemoderator
6 augusti · 25 448 Inlägg

Lite svårt att exakt veta hur det låter bara på den beskrivningen, men jag skjuter från höften och gissar på att motorn kanske inte orkar accelerera riktigt på så låga varv?

Lite som anledningen till varför man inte startar på fyrans växel..

Med ytterst vänliga hälsningar/Lars. Budbilschaufför och Sitemoderator
--------------------------------------------------------------------------
Melissa: "But they're all following you?"
Rubber Duck: "No, they ain't. I'm just in front." - Convoy.
Volvo V60 D4 AWD "Rymdskeppet" (2014)
Volvo 244 GLT "Good ol Bastard" (1983)
Mazda 323 1.4 "Emanuel" (1979)
Christian S
7 augusti · 4 780 Inlägg

g940 skrev:
Hej.

När jag ökar farten ( 85->100) med växel 6 så låter bilen som det gör när man kör på de linjerade sträckorna på sidan av vägen. Detta försvinner så fort jag passerat ca 100km/h eller om jag växlar till 5an. Kör jag på 5an mellan 85-100 så låter det inget konstig. inga andra missljud i andra hastigheter eller växlar.

Rak strecka, nerförsbacke eller uppförsbacke spelar inget roll.

Vad kan det bero på?
Tack

som Mack är inne på, för lågt varvtal?
hur mycket varvar den på 6an i 85?

Mvh Christian
kör du före så väntar jag där framme.
zzr94092
7 augusti · 3 857 Inlägg

Typ 1500 varv,men ska orka o dra utan att växla ner.. Läste på något forum om något liknande,var tydligen olika däck/slitna fram...

g940
7 augusti · 16 Inlägg

Hej.
Den klarar 65-85 kmh på 6an utan några vibration. Ligger på ca 1.5/1.700 varv vid 85-100. 
Automat låda.

g940
7 augusti · 16 Inlägg

zzr94092 skrev:
Typ 1500 varv,men ska orka o dra utan att växla ner.. Läste på något forum om något liknande,var tydligen olika däck/slitna fram...

Däcken är fina. Körda en säsong

Christian S
8 augusti · 4 780 Inlägg

g940 skrev:
Hej.
Den klarar 65-85 kmh på 6an utan några vibration. Ligger på ca 1.5/1.700 varv vid 85-100. 
Automat låda.

jasså det satt automatlåda i den, då väljer den ju rätt växel själv.
jag förutsatte att den var manuell iom att du skrev att den gör så när du kör så på 6an men inte på 5an.

Mvh Christian
kör du före så väntar jag där framme.
Presidento Of World
8 augusti · 3 168 Inlägg

Jag hade en insignia som gjorde så, jag vet två olika bilar men när man bytte olja i bakaxel så försvann det.

Kan vara värt att kika på.

Dessutom bytte man även olja i växellådan senare och det gjorde underverk för alla typer av vibrationer försvann.

Presidento saknar signatur
Kör:
Citroën C3 1.6 HDI 2011 Picasso
Opel Insignia AT 2.0 CDTI 4x4 OPC
xXSammy
8 augusti · 6 331 Inlägg

Inte för att måla upp det värsta men hade en kund bil (V50 D5) som vibrerade omkring samma varvtal som nämnts, den slirande med konverten så lådan kunde inte bestämma sig om den skulle köra på 5an eller 6an

De/Dem
torsen
8 augusti · 6 089 Inlägg

Vet inte om det finns något stödlager på bakre kardanaxeln, men om så finns kan det vara detta som "spökar".

Senast i forumet
Diskussionsforum
Projekt
Evenemang