3868
Sök

Ford Focus kombi 1.8 flexifuel 2010 - "Vinande" ljud vid gaspådrag

4 Inlägg
29 juni
Trådstartare
#1
Hej!

Köpte en begagnad ford fokus idag, en 1.8 flexifuel från 2010 som gått cirka 24800 mil. Där är ett visst vinande ljud som jag av någon anledning inte lagt tillräckligt mycket vikt på/inte märkt under provkörningen.

Det låter bara om jag har växel i och gasar. Om jag släpper gasen medans jag kör slutar det låta. Det är tydligt märkbart först i treans växel i hastighet över 50km/h. Hörs tydligare i fyrans växel och tydligast i femmans. Ljudets frekvens varierar beroende på hastighet.

Har filmat lite medans jag körde. I denna videon: https://youtube.com/shorts/Tzv-lJVAmfo kör jag runt 120 på motorväg i femmans växel, när jag släpper gasen slutar ljudet för att sedan komma igen när jag gasar.

I denna videon: https://youtube.com/shorts/resWwCSFCgk kör jag runt 100km/h i femmans växel. Beter sig likadant som jag tidigare beskrivit.

Känns dumt såhär efteråt att jag inte märkte/reagerade på ljudet tidigare. Nu rör det sig inte om överdrivet mycket pengar så är inte så farligt men lite drygt är det allt. Mina egna tankar efter lite googlande och filosoferande är väl något vajsing med växellådan, i så fall är det ju relativt överkomligt verkar det som men har ingen erfarenhet av bilmeck förutom mulle meck så kom gärna med idéer och tankar.

Tack så mycket och ha det gött!

488 Inlägg
30 juni
#2
Ljudet låter väldigt udda!

Låter det någonting när bilen står på tomgång och du trycker på gaspedalen?

Vad händer om du trycker in kopplingen? Slutar ljudet då?

Du nämner att det bara händer när du har växeln i, alltså ingenting i friläge alls?

Möjligen växellådan?

Och må inte så dåligt över att du inte provkörde "nog bra". Alla gör misstag vid bilköp. Jag tror väl att alla bilar jag köpt begagnat har haft X antal fel som jag missade under provkörning även om jag var noga.

Professionell hatare

4 Inlägg
30 juni
Trådstartare
#3
Hej hej och tack för svar!
Det är relativt irriterande också, i alla fall när man börjar lyssna på det vilket jag såklart börjat med nu.

Nej, ingenting när bilen står på tomgång och jag gasar.

Ljudet slutar om jag trycker in kopplingen.

Ingenting alls i friläge.

Inga konstigheter alls att lägga i växel.

Låter det vara så får vi se vad som händer helt enkelt, tänker att det ger sig. Allt annat verkar fungera och det är ju gött ändå!
Är en bil till sommarstugan som bara används 4 månader om året så blir inte särskilt många mil/år.

488 Inlägg
30 juni
#4
randomnamn skrev:
Hej hej och tack för svar!
Det är relativt irriterande också, i alla fall när man börjar lyssna på det vilket jag såklart börjat med nu.

Nej, ingenting när bilen står på tomgång och jag gasar.

Ljudet slutar om jag trycker in kopplingen.

Ingenting alls i friläge.

Inga konstigheter alls att lägga i växel.

Låter det vara så får vi se vad som händer helt enkelt, tänker att det ger sig. Allt annat verkar fungera och det är ju gött ändå!
Är en bil till sommarstugan som bara används 4 månader om året så blir inte särskilt många mil/år.
Jag hade då chansat på att det kan vara någonting i växellådan. Men kan inte säga någonting definitivt då jag varken är bekant med bilen eller är där och kan testa mig fram själv.

Professionell hatare

4 429 Inlägg
30 juni
#5
Växellådan,hade en Golf 2:a,för läääänge sedan,läckande låda, dags att fylla på olja i lådan när den började att låta så..Men det löste iom att en Hjort klev ut framför bilen!!
Senast redigerat av zzr94092 (30 juni )

4 Inlägg
3 juli
Trådstartare
#6
Hej igen, här kommer en liten uppdatering.

Bytte växellådsolja idag, det som kom ut såg ut mer som ärtsoppa(utan ärter): https://imgur.com/a/x3uXJuv

Var nog på tiden att den där gröten blev bytt. Löste tyvärr inte problemet då ljudet är kvar. Var i kontakt med bilhandlaren jag köpte den av idag och snackade lite med honom. Lämnar in bilen till dem så får de ta en titt på det hela. Blir nog bra till slut smile

4 Inlägg
9 juli
Trådstartare
#7
Ytterligare en uppdatering. Lämnade bilen till handlaren vi köpte den av och tydligen så har det på något sätt trängt in vatten i växellådan. De byter växellådan och även multiremmen som det klickade lite från. Inga kostnader alls för mig.

Tack för alla svar, ha det gött!

488 Inlägg
9 juli
#8
randomnamn skrev:
Ytterligare en uppdatering. Lämnade bilen till handlaren vi köpte den av och tydligen så har det på något sätt trängt in vatten i växellådan. De byter växellådan och även multiremmen som det klickade lite från. Inga kostnader alls för mig.

Tack för alla svar, ha det gött!
Som förväntat då att växellådan var problemet! Skönt att det löste sig

Är det en automatlåda? Då dessa är vattenkylda.
Senast redigerat av Blanke (9 juli )

Professionell hatare


Sök