Audis problem med styrservon - vad hände sen?

krep42
14 maj 2017 · 8 Inlägg
#1

Runt 2013 började Audi med elektromekanisk styrning.

Enkelt förklarat så är styrservot programmerat att gå in i viloläge när det inte behövs, för att spara några droppar bränsle. Detta ger en obehaglig i känsla styrningen vid vissa hastigheter, när styrservot går av och på. Styrningen upplevs hackig och bilen blir vinglig. Det känns som att det är glapp i styrningen. Helt sjukt att släppa igenom en sån grej, men men...

I alla fall så har jag (tyvärr) precis köpt en Audi med detta problem, som uppenbarligen inte har åtgärdats. Tyvärr insåg jag detta efter att jag köpt bilen.

I alla fall: nu undrar jag hur det har gått för folk som haft detta problem? Löste det sig med mjukvaruuppdateringar? Jag ska ringa Audi imorgon och se vilka eventuella åtgärder som är vidtagna med min bil.


Helst skulle jag vilja att styrservot inte går in i viloläge alls. Nån som har hört talas om nån firma som löser det?


Mer info om problemet: http://teknikensvarld.se/nya-uppgifter- … ng-118600/

Tack på förhand för respons!
Måste få en lösning på detta, för frun tycker att nya bilen är obehaglig att köra och så kan vi ju inte ha det.

Och all denna skit för att bilen ska dra 2 centiliter (!) mindre per mil!

MikaelN
30 mars · 1 Inlägg
#2

Hur gick det med det här för dig?
Befinner mig i exakt samma situation med en bil från sent -14

krep42
31 juli · 8 Inlägg
#3

MikaelN skrev:
Hur gick det med det här för dig?
Befinner mig i exakt samma situation med en bil från sent -14

Ursäkta sent svar!

Men Audi löste det med en mjukvaruuppdatering.

Löste det sig för dig?

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang