Stum kopplingspedal Ford Mondeo V6 MK3

-hedman http://www.northmotorclub.motorpoolen.se/
3 maj · 574 Inlägg

Ang Ford Mondeo V6 MK3 2006
Tidigare bytte jag packboxpackning och efter det va kopplingen stum. Nu efter några månader så tog jag ner växellådan igen för att kolla felet och märker att kopplingen är fortfarande stum trots att allt urkopplat från växellådan. Ej rört något med själva kopplingen förutom koppla från växel och kopplings stagen på själva växellådan. Kan det hänt nått med kopplingscylindern eller liknande fast jag ej rört det. Vad kan ha hänt?

Senast redigerat av -hedman (3 maj )

Mossan1
5 maj · 234 Inlägg

Eftersom det blev i omedelbart samband med packningsbytet, så blockeras någon vätskekanal av packningen, antagligen.

Sitter slavcylindern mellan motor och låda, så är det bäst att montera en helt ny, och inte renovera den.
Med tanke på arbetet med bytet.

Sitter den utanpå förstår jag inte varför du tar ner växellådan just nu...

Är det stumt även om luftnippeln på slavcylindern öppnas, är ju felet i kopplingens huvudcylinder.
Osannolikt att det skulle ske precis när slavcylindern renoveras, men....

(Eftersom växellådan nämns, så antar jag att det var SLAVcylindern som fick ny packning)

Mossan1
torsdag 06:26 · 234 Inlägg

Jasså det var vevaxeltätningen som byttes.
Det förklarar förvåningen att det slutade fungera efter att ha bytt "packboxpackning" vilket tolkas som packboxen i slavcylindern.
Av mig, i alla fall.

Bra att det löste sig, och att lösningen kommer med i tråden.
Allt för många trådar saknar avslut.
Snyggt!

Senast redigerat av Mossan1 (torsdag 06:28)

Senast i forumet
Diskussionsforum
Projekt
Evenemang