Ww transporter t5 04 fläktproblem

holmqvizt
29 oktober 2019 · 1 Inlägg
#1

Någon som vet vad det kan vara för fel på kupefläkten då den inte funkar på något läge? enda gång den funkar är när man slår på dieselvärmare så går den en liten stund sen stannar den

axxet Jag ska hjälpa dig..med det lilla jag kan..:)
29 oktober 2019 · 4 730 Inlägg
#2

Jag tror att det enda sättet är att mäta sig fram till felet helt enkelt..
Typ var man saknar 12 volt eller kopplar 12 volt på fläkten direkt.

Köp inte grisen i säcken..
Blacksmoke Säljare/Lagerarbetare
7 juli · 164 Inlägg
#3

Löste sig problemet? Har samma fel på min nämligen.

Gasen sitter till höger och ingen annan stans!!!
Cuefa Kungen av dagspendlande.
7 juli · 2 708 Inlägg
#4

Det är vanligt att fläktarna beckar ihop på dessa bilar och helt enkelt går så trögt att de går en stund och sen stannar. Finns ett överbelastningsskydd i en del av dessa fläktar.
De är dessvärre inte superbilliga, men dessbättre byter man dem på under 10 minuter och som regel utan verktyg.

Autopilot: På.
Projekt: Skogsmulle on a budget
Blacksmoke Säljare/Lagerarbetare
7 juli · 164 Inlägg
#5

Nja.. Nu är det ju så att fläkten går på alla hastigheter när jag har dieselvärmaren igång men så fort jag stänger av den så funkar inte fläkten alls. Det luktade lite bränd elektronik i bilen för några dagar sen och efter det vill den inte vara med längre. Så frågan är ju vad som kan ha brunnit?

Senast redigerat av Blacksmoke (7 juli )

Gasen sitter till höger och ingen annan stans!!!
Cuefa Kungen av dagspendlande.
8 juli · 2 708 Inlägg
#6

Aha, ja då är det något annat spännande som knasar.
Har du AC eller klima i bilen?

Autopilot: På.
Projekt: Skogsmulle on a budget
Blacksmoke Säljare/Lagerarbetare
8 juli · 164 Inlägg
#7

Det är bara ac och vanliga reglage.

Gasen sitter till höger och ingen annan stans!!!
Cuefa Kungen av dagspendlande.
9 juli · 2 708 Inlägg
#8

Hmm.
Ja själva fläktvredet är ju elektroniskt så frågan är om det kan vara det som har brunnit då.
Vad är det för årsmodell?

Autopilot: På.
Projekt: Skogsmulle on a budget
Blacksmoke Säljare/Lagerarbetare
9 juli · 164 Inlägg
#9

Det konstiga är ju att när jag kör med dieselvärmaren så funkar ju alla fläkthastigheter som om inget hade hänt..

Gasen sitter till höger och ingen annan stans!!!
Cuefa Kungen av dagspendlande.
9 juli · 2 708 Inlägg
#10

Det beror nog på att fläkten då styrs av styrdonet till dieselvärmaren, oberoende av bilen.

Autopilot: På.
Projekt: Skogsmulle on a budget
Blacksmoke Säljare/Lagerarbetare
11 juli · 164 Inlägg
#11

Ska testa byta vredet tror jag.
Det är en 06:a.

Gasen sitter till höger och ingen annan stans!!!
Cuefa Kungen av dagspendlande.
13 juli · 2 708 Inlägg
#12

Ja testa det vetja om du kan hitta ett nytt, billigt smile

Autopilot: På.
Projekt: Skogsmulle on a budget
Blacksmoke Säljare/Lagerarbetare
30 augusti · 164 Inlägg
#13

Hittade felet på min. Var en kabel till ett relä till dieselvärmaren som hade erjat av. Ny kabelsko och lite trix så funkar det igen.
Tack ni som kom med tips och idéer.

Gasen sitter till höger och ingen annan stans!!!
Cuefa Kungen av dagspendlande.
31 augusti · 2 708 Inlägg
#14

Minsann!
Tack för återkoppling, förhoppningsvis kan det hjälpa någon annan som har samma/liknande problem i framtiden smile

Autopilot: På.
Projekt: Skogsmulle on a budget
Senast i forumet
Diskussionsforum
Projekt
Evenemang