Galant 99 startar men dör direkt

Hultman91
18 november 2019 · 2 Inlägg
#1

Imorse när jag gick ut i garaget och skulle starta Galanten som fått stå där och tina under natten då den var full av snö så ville den inte. Den startar sen dör den direkt. Sen kunde jag motvilligt gnugga igång den men den dog direkt igen och efter de börjar de ryka i motorn och inget mer än radion och fläkten startar när jag vrider om nyckeln. Någon som kan ha en idé om vad som är fel?

Senast redigerat av Hultman91 (18 november 2019)

axxet Jag ska hjälpa dig..med det lilla jag kan..
18 november 2019 · 4 917 Inlägg
#2

För att lösa detta problem, som kan  vara flera saker, så hade jag börjat med startgas för att se så det inte är imobilizern..
Jag kastar även in en gardering mot fukta i elektroniken, och då kanske det behövs ytterligare någon dag för att torka upp..
Eventuellt kan man påskynda ovanstående med en hårfön ett bra tag..

Senast redigerat av malus (18 november 2019)

Köp inte grisen i säcken bara..
Masken är odlarens bäste vän..
Dom rike dom kan, VI fattiga försöker..
Hultman91
18 november 2019 · 2 Inlägg
#3

malus skrev:
För att lösa detta problem, som kan  vara flera saker, så hade jag börjat med startgas för att se så det inte är imobilizern..
Jag kastar även in en gardering mot fukta i elektroniken, och då kanske det behövs ytterligare någon dag för att torka upp..
Eventuellt kan man påskynda ovanstående med en hårfön ett bra tag..

Ja nu när du säger de så har jag ju faktiskt ena kabeln till ett lyse lös för skulle byta lampan men de hände ingenting när jag bytte och stod på en parkering så la bara igen huven och åkte hem så kanske är den som har sugit in lite fukt?

Senast i forumet
Diskussionsforum
Projekt
Evenemang