Problem med hastighighetsmätaren på peugeot 406.

Fyrapan
lördag 09:44 · 3 Inlägg
#1

Jag har en peugeot 406 2,2 sport 2003 där min hastighetsmätare vissa stunder lägger av och då sjunker varvtal i motorn och efter några sekunder (varierar) börjar fungera som det ska igen.

Några tips på vad som kan orsaka detta problem?

Senast redigerat av Fyrapan (lördag 09:45)

axxet Jag ska hjälpa dig..med det lilla jag kan..:)
lördag 10:30 · 4 178 Inlägg
#2

För att  klargöra..
Är det verkligen mätaren som lägger av FÖRST och sen varvtalet därefter?
Handlar det om någon sekund ?

Brådhis * Voff voff *
lördag 10:42 · 5 135 Inlägg
#3

Glapp batteripolsko? Glapp i tändningslåset?

The evening sun touched gently on the eyes of Lucy Jordan...
Fyrapan
lördag 11:45 · 3 Inlägg
#4

axxet skrev:
För att  klargöra..
Är det verkligen mätaren som lägger av FÖRST och sen varvtalet därefter?
Handlar det om någon sekund ?

Det sker samtidigt och under den tiden så kan man fortfarande köra bilen men man får inte alls samma kraft på motorn, tills att den släpper och så återgår det till normal drift.

Kan det vara någon relé som orsakar detta?

Senast redigerat av Fyrapan (lördag 11:50)

Fyrapan
lördag 11:53 · 3 Inlägg
#5

Brådhis skrev:
Glapp batteripolsko? Glapp i tändningslåset?

Vi har bytt ut batteri polsko och tändningslåset var det lite glapp förut men det blev åtgärdat när vi besökte en verkstad för ett tag sedan.

Men det här problemet med hastighetsmätaren hade vi då men inte lika frekvent. Nu sker det allt oftare trots byte av batteripolsko/tädningslåset.

husseman
lördag 19:24 · 243 Inlägg
#6

Hmm, antar att hastighetsmätaren tar signal från en ABS givare eller separat hastighetsgivare. För inte hade de vajer på dessa franska ök 03?  Nåja, koppla upp härket o leta felkoder är mitt tips. Borde finnas lite av varje i både ECM o ABS.. Lycka till/ mvh. Husse

Sponsrade tjänster
Senast i forumet
Diskussionsforum
Projekt
Evenemang