Skoda octavia drar ej ???

Galning
8 juli · 3 Inlägg
#1

Hej å hå,,, hoppas ni har några idéer va f.a som hände idag med min Skoda .....

Det är en Skoda Octavia 2008 4×4
manuell 6växlad gått 24000mil

Ja skulle ut från macken å stannade i korsningen, släppte upp kopplingen å inget hände :roll:

Alltså inget händer på någon växel, ja ser att växelförarna rör sig under huven å det känns som dom sakerna fungera, innan ha den varit lite svår ibland att få in ettan å ibland tvåan, fast den ha aldrig varit nå problem att den slirat eller nå skit innan.

Hoppas ni ha nå tips va ja ska ta mig till smile

Tack // Norrland

husseman
8 juli · 504 Inlägg
#2

Hmm- totalras på koppling?
mvh/husse

Galning
8 juli · 3 Inlägg
#3

husseman skrev:
Hmm- totalras på koppling?
mvh/husse

Nä säg inte så haha förbannat t t t

husseman
8 juli · 504 Inlägg
#4

Hur känns kopplingpedalen? Låter saker illa. Ingen drivknut som hoppat ut? Du får ge mer info.
mvh/husse

Galning
8 juli · 3 Inlägg
#5

husseman skrev:
Hur känns kopplingpedalen? Låter saker illa. Ingen drivknut som hoppat ut? Du får ge mer info.
mvh/husse

Nä allt känns ju tyvärr bra,,, inget här heller illa när ja stog i korsningen ,,,

Det ja tänker på är att finns det möjlighet att typ slavsylindern "om det nu finns på min" har fastnat i "öppet" läge ....

Ja spånar bara i va som kan ha hänt,,, få väl ta ner plåten under i morron å kolla ordentligt

husseman
8 juli · 504 Inlägg
#6

Hupp- låter som en bra idé.  Lycka till

mvh/husse

Senast i forumet
Diskussionsforum
Projekt
Evenemang