Oldiligt resonansljud!!

ubbe86
26 maj · 14 Inlägg
#1

Haloj!

Jag köpte min golf 5 gti för ca 1 år sen,  och då hade tidigare ägare fifflat med avgasssytemet.
Bilen lät gött och tuffade på som den skulle. Men nu har något hemst resonansljud börjat uppstå som gör mig galen!! ljudet uppkommer inte alltid, och inte alltid vid samma varvtal. Dock oftast vid ca 1600-2000. tex. om jag gasar upp till 100 låter det hemskt mycket och ratten vibbrerar nästan av ljudet. men när jag släpper upp foten så "avtar" det mesta om jag trixar med gasen. har ni några tips på hur jag kan lösa detta? när jag tittat under bilen så hittar jag inget synligt lekage.
Vill tillägga att endast slutdämparen och katalysatorn finns på bilen.
Och att ljudet uppkommit efter ca 10 månader efter jag köpte bilen.
tack på förhand


// Ubbe

M123
26 maj · 836 Inlägg
#2

Är bara till att kräla under och operera dig fram med handflatan bankandes på röret hela vägen på systemet om det finns någon punkt, infästning eller rördel som ligger mot karossen.
Omöjligt att ge ett bättre svar tyvärr.

"Yeah come on Affen and do the shake"
Att säga fel sak vid rätt tillfälle är lite som att säga rätt sak vid fel tillfälle.
torsen
27 maj · 3 570 Inlägg
#3

M123 skrev:
Är bara till att kräla under och operera dig fram med handflatan bankandes på röret hela vägen på systemet om det finns någon punkt, infästning eller rördel som ligger mot karossen.
Omöjligt att ge ett bättre svar tyvärr.

Instämmer med M123.
Kolla samtidigt om avgassystemet är stumt upphängt/monterat eller om det har flexibla upphängningar.
Om inte det senare, byt upphängningar till flexibla dito.

ubbe86
27 maj · 14 Inlägg
#4

Tack för snabba svar. Jag ska genast kolla detta 👍👍

ubbe86
1 juni · 14 Inlägg
#5

Jag har kollat utan att hitta nåt på avgassystemet utöver en skadad avgasklämma. Jag bytte den men ljudet är kvar. Det låter hemskt och ljudet sprider sig upp i chassit så det vibrerar i cupen och rätten! Jag blir galen! Upplever även att ljudet avtar helt i vänsterkurvor?!?! Kan det vara att nåt ligger emot?

Vettemannen *****JÄNKEBILSIDIOT*****
1 juni · 11 990 Inlägg
#6

ubbe86 skrev:
Jag har kollat utan att hitta nåt på avgassystemet utöver en skadad avgasklämma. Jag bytte den men ljudet är kvar. Det låter hemskt och ljudet sprider sig upp i chassit så det vibrerar i cupen och rätten! Jag blir galen! Upplever även att ljudet avtar helt i vänsterkurvor?!?! Kan det vara att nåt ligger emot?

Säger som M123....bara att kräla under och titta.

/Benny

Jag har en paroll--Long live rock'n'roll!!!
Gillar stora motorer med vrid och kubik! Just Real Power------No Turbo Shit!!!
Jag säger som Rännhola Rockers:
Ni som kör européer, Ta era kärror med er och ställ dom där dom hör hemma, i cykelstället!!!
Ivel
1 juni · 1 027 Inlägg
#7

Kanske katalysatorn har havererat internt och därav skramlar det emellanåt?
Jag hade det problemet på en S210 430 där katalysatorn till högra banken först skramlade för att sedan helt haverera och sätta igen den sidan. Knacka på katalysatorn från sidorna och underifrån för att höra om något far runt är mitt tips.

Priusguru; "Livet är för kort att bruka opålitliga transportmedel."
candyweiss
2 juni · 462 Inlägg
#8

Ivel skrev:
Kanske katalysatorn har havererat internt och därav skramlar det emellanåt?
Jag hade det problemet på en S210 430 där katalysatorn till högra banken först skramlade för att sedan helt haverera och sätta igen den sidan. Knacka på katalysatorn från sidorna och underifrån för att höra om något far runt är mitt tips.

Vad är S210 430 för något?

Senast redigerat av candyweiss (2 juni )

Vettemannen *****JÄNKEBILSIDIOT*****
2 juni · 11 990 Inlägg
#9

candyweiss skrev:

Ivel skrev:
Kanske katalysatorn har havererat internt och därav skramlar det emellanåt?
Jag hade det problemet på en S210 430 där katalysatorn till högra banken först skramlade för att sedan helt haverera och sätta igen den sidan. Knacka på katalysatorn från sidorna och underifrån för att höra om något far runt är mitt tips.

Vad är S210 430 för något?

Ivel pratar lite kortfattat tycker jag men menar nog såna här, eller hur Ivel: https://www.google.com/search?q=S210+43 … mp;bih=795

/Benny

Senast redigerat av Vettemannen (2 juni )

Jag har en paroll--Long live rock'n'roll!!!
Gillar stora motorer med vrid och kubik! Just Real Power------No Turbo Shit!!!
Jag säger som Rännhola Rockers:
Ni som kör européer, Ta era kärror med er och ställ dom där dom hör hemma, i cykelstället!!!
Ivel
3 juni · 1 027 Inlägg
#10

Vettemannen skrev:

candyweiss skrev:

Ivel skrev:
Kanske katalysatorn har havererat internt och därav skramlar det emellanåt?
Jag hade det problemet på en S210 430 där katalysatorn till högra banken först skramlade för att sedan helt haverera och sätta igen den sidan. Knacka på katalysatorn från sidorna och underifrån för att höra om något far runt är mitt tips.

Vad är S210 430 för något?

Ivel pratar lite kortfattat tycker jag men menar nog såna här, eller hur Ivel: https://www.google.com/search?q=S210+43 … mp;bih=795

/Benny

Det stämmer Benny, MB försvann någonstans på vägen i inlägget. sad

Priusguru; "Livet är för kort att bruka opålitliga transportmedel."
ubbe86
15 juni · 14 Inlägg
#11

Löst! Lycka https://www1.garaget.org/gallery/images/225/224823/224823-99175d422332cb50a80873ecd179e295.jpg
https://www1.garaget.org/gallery/images/225/224823/224823-b8de67f2edf8d14a0c233309b71e49d6.jpg

M123
15 juni · 836 Inlägg
#12
"Yeah come on Affen and do the shake"
Att säga fel sak vid rätt tillfälle är lite som att säga rätt sak vid fel tillfälle.
ubbe86
15 juni · 14 Inlägg
#13

Med en tur i solen med rutorna nere, sen tänds grillen😝

M123
15 juni · 836 Inlägg
#14

ubbe86 skrev:
Med en tur i solen med rutorna nere, sen tänds grillen😝

Bra val! Åkte 35 mil med Cadillacen igår kväll med rutorna nere, var ca 17 grader ungefär. Känns som jag har en nacke i nacken så ja kör försiktigt. smile

"Yeah come on Affen and do the shake"
Att säga fel sak vid rätt tillfälle är lite som att säga rätt sak vid fel tillfälle.
caromania Forummoderator
15 juni · 8 381 Inlägg
#15

ubbe86 skrev:
Löst! Lycka

Gött! Och som alltid: stort tack för uppdateringen! Det lyfter forumet.
smile

When the eagles are silent, the parrots begin to jabber.
ubbe86
15 juni · 14 Inlägg
#16

M123 skrev:

ubbe86 skrev:
Med en tur i solen med rutorna nere, sen tänds grillen😝

Bra val! Åkte 35 mil med Cadillacen igår kväll med rutorna nere, var ca 17 grader ungefär. Känns som jag har en nacke i nacken så ja kör försiktigt. smile

35mil!? De va bra rullat ✌👍

ubbe86
17 juni · 14 Inlägg
#17

Fan fan fan.... ljudet kom igen. Första testet va en sucess. Andra ok sen 4 gången jag använde bilen brölade den som en vild älg tjur igen. MEN jag tog ingen avgaspasta / monteringpasta (mest för jag va osäker om det va skarvmuffen som va felet och ville inte klistra ihop det än) men vad säger ni? Blir galen!

ubbe86
17 juni · 14 Inlägg
#18

Gör det så stor skillnad om man inte har avgasrörs pasta? Eller ska jag börja felsöka igen?

jaka54
17 juni · 3 318 Inlägg
#19

Hej!
Spelar ingen roll om du har avgaspasta eller ej!  -Lägg dig under bilen igen!

caromania Forummoderator
17 juni · 8 381 Inlägg
#20

Låter som om det släppt. Du får som sagt krypa in under igen och göra om det. Eftersom det funkade förut så är det ju det som är felet. Däremot kanske du måste byta delar av eller hela systemet.

When the eagles are silent, the parrots begin to jabber.
Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang