Mercedes benz e350 AMG batteri problem

Ivel
13 augusti 2019 · 1 204 Inlägg
#41

Strålande att du uppdaterade.
Jag hoppas att felet är fixat nu och kollegan kan fortsätta njuta av sin E-klasse.

Skratta inte åt de som tror på tomten utan förundras över de som tror på Gud.
stoltosmart
13 augusti 2019 · 835 Inlägg
#42

Ivel skrev:
Strålande att du uppdaterade.
Jag hoppas att felet är fixat nu och kollegan kan fortsätta njuta av sin E-klasse.

Nja nästa måndag v34 ska den begagnade  tändmodulen giftas in, men verkstan tror på denna lösning så hoppas

Det är mycket enkelt att verka dum, men varför envisas folk ändå med att verka smarta.
stoltosmart
19 augusti 2019 · 835 Inlägg
#43

Ja dåsa var även tändmodulen inkopplad ingift och programmerats allt vad det heter.

Bilen startar jättefint inga problem första gången. 
Verkstan var ute o körde den varm.

Andra gången när jag och kollegan skulle hem starta den inte alls inte ett liv i bilen.
Inga felkoder, ström finns i batteriet.

Alltså det händer inget när man vrider på nyckeln, varför någon som har nån idé?

Bilen är kvar på verkstan dom hoppades på att kunna kika på det i veckan.

Det är mycket enkelt att verka dum, men varför envisas folk ändå med att verka smarta.
Hybrid_ Forum- och sitemoderator
19 augusti 2019 · 12 492 Inlägg
#44

Bra segt. Antar att din kollega börjar bli lite halvtrött tysken. Håll oss uppdaterade. Ungefär var i landet är ni?

Sveriges andel av världens samlade utsläpp är 0,16 procent. Världens största utsläppsland Kina släpper på ungefär 50 timmar ut lika mycket som Sverige på ett år. Och visste du att 5% av våra totala utsläpp kommer från en enda skorsten...
stoltosmart
4 september 2019 · 835 Inlägg
#45

Efter mycket felsökning från verkstan sida på både det ena o andra lyckades de inte få igång den.
Men fick ett tips att det kunde vara någon jordkabel som bråkade.
Efter detta tips felsökte verkstans jordkablarna och mycket riktigt var det en jordkabel som var lös/dålig.
Så nu funkar bilen lika fint som innan för kollegan.
Tycker det är lustigt dock att bilen startade och gick fint på första försöket efter reparationerna men för att sen inte överhuvdtaget vilja starta.
Men skit samma nu är det löst för han.

Det är mycket enkelt att verka dum, men varför envisas folk ändå med att verka smarta.
panda666
4 september 2019 · 3 285 Inlägg
#46

skönt att de löste sig, svårt o hitta vad som krånglar ibland va. hur fan blir en jordkabel lös? vibrationer o sånt eller kanske räcker bara me vanlig körning som gör att dom kommer lös till slut.

Brådhis * Voff voff *
4 september 2019 · 4 933 Inlägg
#47

stoltosmart skrev:
Efter mycket felsökning från verkstan sida på både det ena o andra lyckades de inte få igång den.
Men fick ett tips att det kunde vara någon jordkabel som bråkade.
Efter detta tips felsökte verkstans jordkablarna och mycket riktigt var det en jordkabel som var lös/dålig.
Så nu funkar bilen lika fint som innan för kollegan.
Tycker det är lustigt dock att bilen startade och gick fint på första försöket efter reparationerna men för att sen inte överhuvdtaget vilja starta.
Men skit samma nu är det löst för han.

Finns det alltså en risk att jordkabeln var ursprungsfelet...?

//Brådhis

The evening sun touched gently on the eyes of Lucy Jordan...
stoltosmart
4 september 2019 · 835 Inlägg
#48

Brådhis skrev:

stoltosmart skrev:
Efter mycket felsökning från verkstan sida på både det ena o andra lyckades de inte få igång den.
Men fick ett tips att det kunde vara någon jordkabel som bråkade.
Efter detta tips felsökte verkstans jordkablarna och mycket riktigt var det en jordkabel som var lös/dålig.
Så nu funkar bilen lika fint som innan för kollegan.
Tycker det är lustigt dock att bilen startade och gick fint på första försöket efter reparationerna men för att sen inte överhuvdtaget vilja starta.
Men skit samma nu är det löst för han.

Finns det alltså en risk att jordkabeln var ursprungsfelet...?

//Brådhis

Hmm den tanken har inte slagit mig, men visst skulle det väl kunna vara så antar jag.

Men då skulle väl verkstan ej fått felkoder eller?

Det är mycket enkelt att verka dum, men varför envisas folk ändå med att verka smarta.
Hybrid_ Forum- och sitemoderator
4 september 2019 · 12 492 Inlägg
#49

panda666 skrev:
skönt att de löste sig, svårt o hitta vad som krånglar ibland va. hur fan blir en jordkabel lös? vibrationer o sånt eller kanske räcker bara me vanlig körning som gör att dom kommer lös till slut.

Kanske något tillbehör som blivit eftermonterat. När jag monterar sådant är jag extremt noga med jordpunkterna. Men bra att TS kollegas bil nu fungerar.

Sveriges andel av världens samlade utsläpp är 0,16 procent. Världens största utsläppsland Kina släpper på ungefär 50 timmar ut lika mycket som Sverige på ett år. Och visste du att 5% av våra totala utsläpp kommer från en enda skorsten...
Ivel
4 september 2019 · 1 204 Inlägg
#50

stoltosmart skrev:

Brådhis skrev:

stoltosmart skrev:
Efter mycket felsökning från verkstan sida på både det ena o andra lyckades de inte få igång den.
Men fick ett tips att det kunde vara någon jordkabel som bråkade.
Efter detta tips felsökte verkstans jordkablarna och mycket riktigt var det en jordkabel som var lös/dålig.
Så nu funkar bilen lika fint som innan för kollegan.
Tycker det är lustigt dock att bilen startade och gick fint på första försöket efter reparationerna men för att sen inte överhuvdtaget vilja starta.
Men skit samma nu är det löst för han.

Finns det alltså en risk att jordkabeln var ursprungsfelet...?

//Brådhis

Hmm den tanken har inte slagit mig, men visst skulle det väl kunna vara så antar jag.

Men då skulle väl verkstan ej fått felkoder eller?

Saknas kontakt/spänning är det vanligt med allehanda spännande felkoder då ECU:er får totalt tokspunk vid spänningsfall.
Det är mycket möjligt att det var hela orsaken, en lös glappande kabel, tyvärr.

Skratta inte åt de som tror på tomten utan förundras över de som tror på Gud.
Brådhis * Voff voff *
4 september 2019 · 4 933 Inlägg
#51

stoltosmart skrev:

Brådhis skrev:

stoltosmart skrev:
Efter mycket felsökning från verkstan sida på både det ena o andra lyckades de inte få igång den.
Men fick ett tips att det kunde vara någon jordkabel som bråkade.
Efter detta tips felsökte verkstans jordkablarna och mycket riktigt var det en jordkabel som var lös/dålig.
Så nu funkar bilen lika fint som innan för kollegan.
Tycker det är lustigt dock att bilen startade och gick fint på första försöket efter reparationerna men för att sen inte överhuvdtaget vilja starta.
Men skit samma nu är det löst för han.

Finns det alltså en risk att jordkabeln var ursprungsfelet...?

//Brådhis

Hmm den tanken har inte slagit mig, men visst skulle det väl kunna vara så antar jag.

Men då skulle väl verkstan ej fått felkoder eller?

Som Ivel skriver är det mer regel än undantag att boxar får spader, slutar göra sitt jobb och spottar ur sig mängder med felkoder när matningen glappar och/eller ej lever upp till vad boxen kräver.

Jordfel ställer till mycket elände...

//Brådhis

The evening sun touched gently on the eyes of Lucy Jordan...
Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang