Bilen får ingen ström efter jag kopplat av och på batteriet. Audi a4 2.0tdi 2006

pz03
5 oktober · 7 Inlägg

Kopplade bort mitt batteri lite igår och när jag kopplade på igen så är bilen helt död, inte en lampa lyser när jag vrider om tändningen. Är det nån som har en aning om vad som kan fela. Allt funkade super innan och har även provat med startkablar och det är fortfarande lika dött. Gäller en Audi a4 quattro 2.0tdi 2006. Bilen körs dagligen och har aldrig haft problem med batteri när jag kört den.

Hybrid_ Forum- och sitemoderator
5 oktober · 15 598 Inlägg

Dåliga kabelskor?
Någon huvudsäkring?

Emptum Audi et pauper factus est
pz03
5 oktober · 7 Inlägg

Hybrid_ skrev:
Dåliga kabelskor?
Någon huvudsäkring?

Vet du vilken säkring det skulle kunna vara?

zemet
5 oktober · 3 741 Inlägg

Det kan bli så ibland om kabelskorna inte är på ordentligt.

Lossa dem och knacka ner dem försiktigt så dem sitter ordentligt på polerna.
Och se till att allt är fastdraget ordentligt.

fadret
5 oktober · 1 125 Inlägg

Har du kollat anslutning på startmotor

Volvo V70 "Bebisen" (1998)
torsen
6 oktober · 6 273 Inlägg

Fungerar inte ens varningsblinkersen, trots att båda batterikablarna är monterade?

Har varit med om, på annan bil, att inget utom varningsblinkersen fungerade.
På den bilen var det immobileizern som tappat jorden.
Inget lätt fel att hitta.

På en del bilar är huvudsäkringen inbyggd i pluskabelskon.
Andra bilar kan ha huvudsäkringen i direkt anslutning till säkringsplinten i motorrummet.

pz03
6 oktober · 7 Inlägg

torsen skrev:
Fungerar inte ens varningsblinkersen, trots att båda batterikablarna är monterade?

Har varit med om, på annan bil, att inget utom varningsblinkersen fungerade.
På den bilen var det immobileizern som tappat jorden.
Inget lätt fel att hitta.

På en del bilar är huvudsäkringen inbyggd i pluskabelskon.
Andra bilar kan ha huvudsäkringen i direkt anslutning till säkringsplinten i motorrummet.

Hur hittar jag jordpunkten för immobileizern som du nämner och vart hittar jag den, provade aldrig om varningsblinkersen funkar utan konstaderade lite snabbt allt för dött när jag vred på nyckel och inget vill lysa. får leta mer efter nån form av huvudsäkring.

Hybrid_ Forum- och sitemoderator
6 oktober · 15 598 Inlägg

Lyft på plasten som täcker under rutan/torkararmar. Vet att A4 har en säkring där.

Emptum Audi et pauper factus est
Senast i forumet
Diskussionsforum
Projekt
Evenemang