Oldsmobile ninety eight -68 som bara driver när motorn blir varm

135 Inlägg
Skrivet 8 november 2018 · Inlägg av trådskaparen #1

Hej jag ska köpa en Oldsmobile ninety eight -68 växellådan är en hyllning 400 med 350 motor men det går ej och backa med den samt att motorn lär bli varm innan den driver vad kan de bero på tänkte köra den hem har en timme hem från han kan det vara bränd olja

1 490 Inlägg
Skrivet 8 november 2018 #2

Är det tillräckligt mycket olja? Annars är väl lådan förstörd, utslitna lameller eller något annat

135 Inlägg
Skrivet 8 november 2018 · Inlägg av trådskaparen #3

Vet ej då jag ej sett bilen hade det ej vart nån olja hade den knappt drivit framåt å den driver ju bra när motorn blir varm

1 490 Inlägg
Skrivet 8 november 2018 #4

Är det inte snarare när lådan blir varm som den börjar driva?

135 Inlägg
Skrivet 8 november 2018 · Inlägg av trådskaparen #5

Kanske

Biltokig elektriker · 3 028 Inlägg
Skrivet 8 november 2018 #6

Dåligt med olja i lådan, eller så är lådan dålig och behöver en renovering smile

1 086 Inlägg
Skrivet 8 november 2018 #7

Skulle tippa på för lite olja i lådan.
När oljan blir varm så ökar ju volymen lite och då kanske tillräckligt för att börja driva.

Annars kanske filtret.

I värsta fall renovering.

135 Inlägg
Skrivet 8 november 2018 · Inlägg av trådskaparen #8

Ja jag får hoppas på de bästa

135 Inlägg
Skrivet 8 november 2018 · Inlägg av trådskaparen #9

Nå ner tips som kan vara fel


Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll

Senast i forumet

Diskussionsforum


Projekt


Evenemang