Hjulmutter

Twoodblue Snygg
18 november · 96 Inlägg
#1

Hej, har fått ett skrapande ljud på HB efter byte till vinterdäck. Satt tidigare Aluminium fälgar och nu plåtisar. Antar att det är fel muttrar,, suck... Eller så är det för att nissen som hade bilen innan har använt 2 olika muttrar.. Hur ska man veta vilka muttrar man ska ha, dvs gängtyp, dimension, längd mm?
Mazda 3 2010.

Senast redigerat av Twoodblue (18 november )

Xebers76
18 november · 1 536 Inlägg
#2

Muttern skapar inget ljud, något annat har blivit fel.

Råkat ta tag i bromsskölden och böjt den kanske? Det är lätt hänt

Varför inte ta med hela soffgruppen ut på vägarna? Kolla gärna min tråd "Den rullande soffgruppen"
https://www.garaget.org/forum/viewtopic.php?id=319705
Hedis62
18 november · 30 Inlägg
#3

Det är inte så att det är trumbroms till handbromsen på din bil???
Isåfall kan det vara så att hjulbultarna är för långa och tar i backarna eller nåt annat.
Annars tror jag som föregående att du böjt bromsskölden

Senast redigerat av Hedis62 (18 november )

Twoodblue Snygg
18 november · 96 Inlägg
#4

Xebers76 skrev:
Muttern skapar inget ljud, något annat har blivit fel.

Råkat ta tag i bromsskölden och böjt den kanske? Det är lätt hänt

Tänkte mer om det blir snedvridet tryck eftersom det är 4 muttrar av en sort och 1 mutter av annan sort? Men kanske inte påverkar?
Hade ett annat missljud i våras på samma hjul, och med lite lätta slag med hammaren, så släppte det...
Kan vara bromsskölden, får kolla.

Twoodblue Snygg
18 november · 96 Inlägg
#5

Hedis62 skrev:
Det är inte så att det är trumbroms till handbromsen på din bil???
Isåfall kan det vara så att hjulbultarna är för långa och tar i backarna eller nåt annat.
Annars tror jag som föregående att du böjt bromsskölden

Tror inte det är trumbroms, så måste va annat.
Är hjulmuttrar.
Kan va bromsen som kärvar också.
Uppstår något gnisselljud ibland med.

Mew
19 november · 1 036 Inlägg
#6

Twoodblue skrev:

Xebers76 skrev:
Muttern skapar inget ljud, något annat har blivit fel.

Råkat ta tag i bromsskölden och böjt den kanske? Det är lätt hänt

Tänkte mer om det blir snedvridet tryck eftersom det är 4 muttrar av en sort och 1 mutter av annan sort? Men kanske inte påverkar?
Hade ett annat missljud i våras på samma hjul, och med lite lätta slag med hammaren, så släppte det...
Kan vara bromsskölden, får kolla.

Har du muttrar och inte bultar som du säger så behöver du inte vara orolig över det, det påverkar inte. Så länge alla är ordentligt åtdragna så är det lugnt. Har du skivbromsar bak kan det mycket väl vara bromsskölden som ligger emot lite någonstans.


Testa också att snurra på hjulet när det är upphissat (utan åtdragen handbroms), snurrar det lätt? Så inte bromsarna ligger an. Speciellt eftersom det inte är första gången du haft liknande ljud. Om inte oket är skadat brukar det räcka att smörja upp det, smörj kolven/kolvarna på oket lite grann (jag använde aluminiumpasta), och tryck ihop den med en stor tång eller liknande. Gå in i bilen och tryck lite på bromspedalen, inte för mycket så kolven iner hoppar loss. Så gör du så några gånger.

Kolven har en skyddsdamask i gummi, kolla över den samtidigt så den inte har någon skada. Då kan det komma in smuts och damm som förstör kolven.

Senast redigerat av Mew (19 november )

Twoodblue Snygg
19 november · 96 Inlägg
#7

Mew skrev:

Twoodblue skrev:

Xebers76 skrev:
Muttern skapar inget ljud, något annat har blivit fel.

Råkat ta tag i bromsskölden och böjt den kanske? Det är lätt hänt

Tänkte mer om det blir snedvridet tryck eftersom det är 4 muttrar av en sort och 1 mutter av annan sort? Men kanske inte påverkar?
Hade ett annat missljud i våras på samma hjul, och med lite lätta slag med hammaren, så släppte det...
Kan vara bromsskölden, får kolla.

Har du muttrar och inte bultar som du säger så behöver du inte vara orolig över det, det påverkar inte. Så länge alla är ordentligt åtdragna så är det lugnt. Har du skivbromsar bak kan det mycket väl vara bromsskölden som ligger emot lite någonstans.


Testa också att snurra på hjulet när det är upphissat (utan åtdragen handbroms), snurrar det lätt? Så inte bromsarna ligger an. Speciellt eftersom det inte är första gången du haft liknande ljud. Om inte oket är skadat brukar det räcka att smörja upp det, smörj kolven/kolvarna på oket lite grann (jag använde aluminiumpasta), och tryck ihop den med en stor tång eller liknande. Gå in i bilen och tryck lite på bromspedalen, inte för mycket så kolven iner hoppar loss. Så gör du så några gånger.

Kolven har en skyddsdamask i gummi, kolla över den samtidigt så den inte har någon skada. Då kan det komma in smuts och damm som förstör kolven.

Japp, muttrar, det är ju bra!
Å superbra tips, det ska jag testa!
Tack så mycket smile

Twoodblue Snygg
26 november · 96 Inlägg
#8

Nu efter helgen lät det ett rejält skrapande/knackande ljud.
Skulle få loss hjulet, o tror ni fan inte pinnbult***** gick av då?
Är det någon som vet var man kan få tag i dessa eller vart man kan lämna in bilen utan att det kostar skjortan i Uppsala? Vill inte behöva byta hela navet/hjullagret, + laga för ljudet.. 4000:- + 4-10.000... sad
Mazda 3 är det..

SvarreE
26 november · 182 Inlägg
#9

Här kanske
https://m.autozone.com/drivetrain/wheel-stud/mazda/3
Oklart om du kan hitta det här i landet, men kolla hos mazda...
Bytet klarar väl vem som helst med en press, annars går det säkert knäcka ut den och använda lite brickor eller nåt och dra in den med en mutter, lite värre om du inte vill plocka av navet.

Twoodblue Snygg
26 november · 96 Inlägg
#10

SvarreE skrev:
Här kanske
https://m.autozone.com/drivetrain/wheel-stud/mazda/3
Oklart om du kan hitta det här i landet, men kolla hos mazda...
Bytet klarar väl vem som helst med en press, annars går det säkert knäcka ut den och använda lite brickor eller nåt och dra in den med en mutter, lite värre om du inte vill plocka av navet.

Ja, det var det jag hade tänkt att man kunde göra, har köpt massa verktyg och redskap nu, så det borde man ju fixa smile  Tack för länken, ska se om jag hittar här i sverige, så man slipper vänta på frakten.

Twoodblue Snygg
27 november · 96 Inlägg
#11

Försöker få tag i hjullagersats.
Mekonomen: https://www.mekonomen.se/bil/reservdela … 7-R17036sv
Autodoc: https://www.autodoc.se/snr/1929223
Samma fabrikat och samma art.nr. men på mekonomen "med abs" och på autodoc "med inbyggd magnetisk sensorring"  va är skillnaden?

Curse
27 november · 618 Inlägg
#12

Ingen skillnad alls. Har ingen vanlig ABS krans. Utan du har en givare som känner av Magnetremsan i navet. ABS lampan kan lysa efter bytet. Inget att oroa sig över då den slocknar efter några körda metrar.

Twoodblue Snygg
27 november · 96 Inlägg
#13

Curse skrev:
Ingen skillnad alls. Har ingen vanlig ABS krans. Utan du har en givare som känner av Magnetremsan i navet. ABS lampan kan lysa efter bytet. Inget att oroa sig över då den slocknar efter några körda metrar.

Super, tackar och bugar för hjälpen! smile

/Tony

Curse
28 november · 618 Inlägg
#14

Ett litet tips. OM navet sitter fast, efter du lossat bultarna. Så skruva tillbaka dom löst o släpp ner bilen.

Twoodblue Snygg
30 november · 96 Inlägg
#15

Curse skrev:
Ett litet tips. OM navet sitter fast, efter du lossat bultarna. Så skruva tillbaka dom löst o släpp ner bilen.

smile

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang