Slitagevarning bromsbelägg megane

457 Inlägg
Skrivet 26 oktober 2018 · Inlägg av trådskaparen #1

Bytte till vinterdäck idag och såg att skivorna inte var som bästa.
In på autodoc och beställde skivor beställde även nya belägg ifrån valeo.
Nu kom jag på att jag kanske har slitagevarningskontakt på mina belägg och det stod det inget om när jag kollade på hemsidan.
Kan man köra utan den??
Är valeo 301002 belägg och skivor brembo 09.5802.24

Senast redigerat av Smurfen40 (26 oktober 2018)

Jag ska hjälpa dig.. · 3 094 Inlägg
Skrivet 26 oktober 2018 #2

Klart man kan ju köra utan MEN det kommer att komma felkoder och instrumentbrädan får en lampa att lysa och jag gissar på den som indikerar bromsfel..
Sen blir det problematiskt på besiktningen också..sad

Det är aldrig försenat att ge upp..
Kolla först, byt sen..
457 Inlägg
Skrivet 26 oktober 2018 · Inlägg av trådskaparen #3

bagatellen skrev:
Klart man kan ju köra utan MEN det kommer att komma felkoder och instrumentbrädan får en lampa att lysa och jag gissar på den som indikerar bromsfel..
Sen blir det problematiskt på besiktningen också..sad

Ok det skumma är att det stod att dom skulle passa min bil
Får väl se när dom kommer Hur dom ser ut

1 800 Inlägg
Skrivet 26 oktober 2018 #4

På min bil så har jag helt enkelt klippt av sladd och kontakt på det (de) utbytta beläggen.  Kortslutit de två kablarna ordentligt med lödning och sen isolerat med vulktape.
Monterade tillbaks kontakt o sladd.
Funkat i tre år nu.

457 Inlägg
Skrivet 26 oktober 2018 · Inlägg av trådskaparen #5

Meaganeowner skrev:
På min bil så har jag helt enkelt klippt av sladd och kontakt på det (de) utbytta beläggen.  Kortslutit de två kablarna ordentligt med lödning och sen isolerat med vulktape.
Monterade tillbaks kontakt o sladd.
Funkat i tre år nu.

Ja jag tänkte med att något sånt måste ju fungera om där nu inte finns någon varning på dom.
Återstår att se när dom kommer men på deras sida står där inget om någon slitagevarning.och jag har iallafall symbolen i instrumenthuset

457 Inlägg
Skrivet 27 oktober 2018 · Inlägg av trådskaparen #6

Löst
Chattade med autodoc och dom hade inte plockat min order än så ha byte så jag fick klossar med slitagevarning

1 800 Inlägg
Skrivet 30 oktober 2018 #7

Slitagevarningen är en tråd ingjuten i beläggets slitdel.

Varnar när det beläggen är slitna till ca 2/3.
Då går tråden av.

Men du gjorde en helt professionell åtgärd!

Senast redigerat av Meaganeowner (30 oktober 2018)

2 773 Inlägg
Skrivet 30 oktober 2018 #8

Hej!
Har också köpt från Autodoc och andra firmor från utlandet och det gäller att kolla noga så man får rätt del. På deras hemsidor får man får alltid upp en hel drös med delar , ex ett antal bromsbackar som sägs passa just min bil men det gäller att välja rätt backar, alla passar kanske inte min årsmodell eller också är just den delen (ex kylare) för lång för min Audi 100 som inte har AC men passar däremot Audi 100 Turbo som kräver längre kylare osv.
Nu tror jag dock att


Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll

Senast i forumet

Diskussionsforum


Projekt


Evenemang