Mondeo mk3 växel/kopplingsproblem

simlar
19 mars 2018 · 4 523 Inlägg
#21

Det verkar då som att den inte frikoppplar ordentligt i alla fall. Mest troligt hydrauliken som är problemet, prova lufta kopplingen.
Slarvas väldigt ofta med att byta bromsvätska i kopplingens hydraulik, brukar göra lite skillnad på pedalkänslan när man väl byter vätskan.

Byta växellådsolja vet jag då inte vad det ska göra, speciellt inte vid 10k mil, är ju livstidsolja i manuella lådor och oljan brukar se ut som ny även efter 30k mil.

xXSammy Restnoterad
19 mars 2018 · 5 954 Inlägg
#22

Det är en MTX-75 låda vi pratar om, lådorna som aldrig får oljan bytt och fungerar fortfarande efter 25 tusen mil. Ny olja är bra men nödvändigt? Nej.

Lufta om kopplingen är ett bättre alternativ.

De/Dem
AEN
19 mars 2018 · 615 Inlägg
#23

Mm ok.
Tänkte om det vore slaven så bör det väl egentligen vara trögt hela tiden, även efter man fått i en växel och ska lägga i nästa... för här är det trögt från att man trycker ned kopplingen och fått i första växeln... släpper man inte upp kopplingen så går ju alla andra växlar i som smör.

Den tröghet som ses i videon finns inte vid färd. Mycket lättare att få i växlar då

Senast redigerat av AEN (19 mars 2018)

AEN
20 mars 2018 · 615 Inlägg
#24

Jag tänkte på pluggarna på växellåda  på mondeo verkar inte ha några packningar eller brickor... håller det verkligen tätt? Eller ska man lägga på lite högtemp packnigssilicon på pluggarna vid återmontering för säkerhetsskull tro?

Senast redigerat av AEN (20 mars 2018)

zzr94092
20 mars 2018 · 3 140 Inlägg
#25

Koniska pluggar...

AEN
20 mars 2018 · 615 Inlägg
#26

Ja det kan det ju troligen vara smile
Kan väl dock inte skada med en liten sträng rtv Silicon längst ner på pluggen?

AEN
20 mars 2018 · 615 Inlägg
#27

Ny observation från frugan.
När bilen stått med motorvärmare och kupevärmare på och hon åker till tåget så är det inga problem... växlarna har gått lätt att få i osv.
Men när hon åker hem och bilen stått på pendelparkeringen utan värmare i kylan så är växlarna tröga och svåra att få i...

Nu värmer ju en doppvärmare inget med växellådan.. kanske marginellt men ej så mycket så det bör påverka?!?

Empiano
26 januari · 2 Inlägg
#28

Hur löste sig problemet? Har samma problem på min ford nämligen

AEN
26 januari · 615 Inlägg
#29

Fortfarande svårt med växlarna när det är kallt... inte forskat eller gjort någon vidare åtgärd utan lådan funkar bra förutom just när den är kall

Empiano
27 januari · 2 Inlägg
#30

Okej, tack för svar. Har som sagt förmodligen samma problem med min och ska in på besiktning snart, undrar om jag behöver göra något innan dess för att det ska funka till besiktningen eller om detta problem skulle gå igenom en besiktning

AEN
27 januari · 615 Inlägg
#31

Nja att växlarna är lite tröga är sällan ett trafiksäkerhetsproblem så jag har svårt att se att besiktningen skulle påpeka något om det.

Senast i forumet
Diskussionsforum
Projekt
Evenemang