Volvo v50 startar ej varm och motorlampan lyser

ironhead volvoraggare
14 september · 4 760 Inlägg
#1

tja har   fått  en  v50 den går  klockrent  när den  är kall men går  inte  att starta den när den  är  varm men den går hela  tiden även om den är  varm men som sagt  startar inte  när  den är  varm och jag får inga  felmeddelanden i display inga  felkoder men kan kamaxelgivare  eller  tempgivare  vara  trasiga ändå eller  att det är  fel i jordkabel  mellan  startmotorn och motorstyrningen

en hårdrockande volvoraggare som älskar tjejer
Svarte_Orm
14 september · 2 236 Inlägg
#2

Bensinmotor, dieselmotor, kärnreaktor eller vad har du? Det är bra att veta för att kunna gissa fel.

ironhead volvoraggare
14 september · 4 760 Inlägg
#3

bensinmotor men jag tror jag  har  hittat  felet

en hårdrockande volvoraggare som älskar tjejer
malus Jag ska hjälpa dig..med det lilla jag kan..:)
14 september · 3 663 Inlägg
#4

ironhead skrev:
bensinmotor men jag tror jag  har  hittat  felet

Det var bra att vi fick veta vad det var..

jaka54
14 september · 3 208 Inlägg
#5

Hej!
Och vad var det för fel???

ironhead volvoraggare
15 september · 4 760 Inlägg
#6

misstänker  att  en  jordkabel i från  startrelät ner  till solenoiden är   dålig  därav dålig jord eller så  strular  tändningslåset för  nu ville den inte  starta när den var  kall heller

en hårdrockande volvoraggare som älskar tjejer
zzr9409209
15 september · 109 Inlägg
#7

Du har alltså inte hittat felet?

ironhead volvoraggare
15 september · 4 760 Inlägg
#8

zzr9409209 skrev:
Du har alltså inte hittat felet?

inga  felkoder och  inget  på displayen så   kör  gissningsmetoden men  startmotorn  är  tvärdöd provat  bytt lite  relän  funka inte  heller

en hårdrockande volvoraggare som älskar tjejer
malus Jag ska hjälpa dig..med det lilla jag kan..:)
15 september · 3 663 Inlägg
#9

ironhead skrev:
misstänker  att  en  jordkabel i från  startrelät ner  till solenoiden är   dålig  därav dålig jord eller så  strular  tändningslåset för  nu ville den inte  starta när den var  kall heller

Jag har en otäck känsla att han driver med oss..
Startmotorn är  väl jordad i motorblocket..

ironhead volvoraggare
15 september · 4 760 Inlägg
#10

malus skrev:

ironhead skrev:
misstänker  att  en  jordkabel i från  startrelät ner  till solenoiden är   dålig  därav dålig jord eller så  strular  tändningslåset för  nu ville den inte  starta när den var  kall heller

Jag har en otäck känsla att han driver med oss..
Startmotorn är  väl jordad i motorblocket..

nej jag  driver inte

en hårdrockande volvoraggare som älskar tjejer
Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang