Oljud Höger fram efter byte av bromsbelägg, Audi A6.

Stibar
15 juli 2019 · 4 Inlägg
#1

Hej!

Bil: AUDI A6 2011, 2.0 TDI Kombi, ( 4F )
Miltal: 15.500 mil

Problem: Oljud.

Historik:
Efter att fått indikation på instrumentpanelen om att bromsbelägg borde bytas , gjorde jag så på båda framhjulen.
Köpte litet dyrare belägg, Bosch, och det var inga problem med själva bytet.
När jag så provkörde så efter 10 minuter börjar ett ljud som kommer från höger fram.
Det är en jämn ton som jag tycker blir högre ju varmare bromsar/belägg blir.
Ljudet försvinner några sekunder vid inbromsning och likaså vid rattutslag hö-vä under färd.
Rakt fram och jämn fart kommer ljudet.

Åtgärd hittills:
Tog av hjul och bromsbelägg igen.
Bromsskivan är helt OK men för säkerhets skull slipade jag försiktigt av den lilla kanten som blivit längst ut i skivans ytterkant.
Kollade och lade på litet pasta på beläggens glidytor mot oket.
Vid ny provkörning tog det c:a 30 minuter innan oljudet kom igen.

I skrivande stund är bilen upphissad och beläggen av igen men nu vet jag inte vad jag ska hitta på !!!
- Tror att det måste vara något som händer när bromspaketet blir varmt, men vad  ????
- Liten sannolikhet att i samband med beläggbytet skulle något inträffat med styrled, damask, hjullager eller ... ????
- Ska jag låta oljudet vara kvar och " hoppas " på att det går till sig ????
- Om jag köper nya bromsskivor kan då ljudet försvinna ????

Ja.... frågorna är många och jag är oerhört tacksam för råd, tips och idéer.
Mvh
Stig Barrebäck

Amazon_123GT Driifter;)
15 juli 2019 · 1 606 Inlägg
#2

Hur verkar oken må? Kollar går lätt och glidpinnar och liknande?

Trimma för att köra fort? NÄ, Brett;)
Stibar
15 juli 2019 · 4 Inlägg
#3

Hej !
Tack Amazon_123GT för snabbt svar!
Oken är jättefina.
Glidpinnarna var bra men torkade av dem ändå och smörjde litet med pasta.

Stibar
1 augusti 2019 · 4 Inlägg
#4

Efter många mils körning försvann oljudet.
Kanske det var bromsbeläggens anpassning till bromsskivorna som löste problemet.

zzr94092
1 augusti 2019 · 2 947 Inlägg
#5

Någon "fjäder" på oket du glömt/sätta dit..

Stibar
1 augusti 2019 · 4 Inlägg
#6

Hej!
Tack  zzr94092 för din synpunkt.
Men " fjädern " kollade jag ordentligt.
Både att den satt där samt att den satt rätt.

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang